<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bikebiz.com/xmlrpc.php" />
<title>RockShox releases new ZEB fork | Gear | BikeBiz</title>
<meta property="og:title" content="RockShox releases new ZEB fork - BikeBiz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="RockShox has released its new ZEB fork. The ZEB features a new RockShox 3-bolt fender, available on"/>
<meta property="og:url" content="https://www.bikebiz.com/rockshox-releases-new-zeb-fork/"/>
<meta property="og:site_name" content="BikeBiz"/>
<meta property="og:image" content="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-660x330.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RockShox has released its new ZEB fork. The ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight | BikeBiz"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RockShox releases new ZEB fork | Gear | BikeBiz" />
<meta property="og:description" content="RockShox has released its new ZEB fork. The ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight | BikeBiz" />
<meta property="og:url" content="https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" />
<meta property="og:site_name" content="BikeBiz" />
<meta property="article:tag" content="Product Launches" />
<meta property="article:tag" content="RockShox" />
<meta property="article:section" content="Gear" />
<meta property="article:published_time" content="2020-07-08T08:04:13+00:00" />
<meta property="article:modified_time" content="2020-07-08T11:24:29+00:00" />
<meta property="og:updated_time" content="2020-07-08T11:24:29+00:00" />
<meta property="og:image" content="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="RockShox has released its new ZEB fork. The ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight | BikeBiz" />
<meta name="twitter:title" content="RockShox releases new ZEB fork | Gear | BikeBiz" />
<meta name="twitter:image" content="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://www.bikebiz.com/rockshox-releases-new-zeb-fork/amp/" /><meta name="generator" content="AMP for WP 1.0.28"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BikeBiz &raquo; Feed" href="https://www.bikebiz.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikebiz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.bikebiz.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bikebiz.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='https://www.bikebiz.com/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='https://www.bikebiz.com/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css'  href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/jquery-plugins/jquery.c.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.js'></script>
<link rel='https://api.w.org/' href='https://www.bikebiz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikebiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikebiz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.bikebiz.com/?p=67595' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikebiz.com%2Frockshox-releases-new-zeb-fork%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikebiz.com%2Frockshox-releases-new-zeb-fork%2F&#038;format=xml" />
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"https://www.bikebiz.com/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen">

</style>
<link rel="shortcut icon" href="https://bikebiz.com/wp-content/uploads/bikebiz-icon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bikebiz.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bikebiz.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.bikebiz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-17', 'auto'); 
ga('send', 'pageview'); 
</script> 
</head>
<body id="top" class="post-template-default single single-post postid-67595 single-format-standard sahifa-child">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bikebiz.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">
			<div class="e3lan e3lan-top">			<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://www.bikebiz.com/about-bikebiz/">About</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="https://www.bikebiz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://www.bikebiz.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://www.bikebiz.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://www.bikebiz.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.bikebiz.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="BikeBiz" href="https://www.bikebiz.com/">
					<img src="https://bikebiz.com/wp-content/uploads/bikebiz-350-1.png" alt="BikeBiz"  /><strong>BikeBiz Bicycle and cycling retail news</strong>
				</a>
			</h2>			</div><!-- .logo /-->

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="BikeBiz" href="https://www.bikebiz.com/">
						<img src="https://bikebiz.com/wp-content/uploads/bikebiz-350-invert.png" width="195" height="54" alt="BikeBiz">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://www.bikebiz.com/">Home</a></li>
<li id="menu-item-19854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19854"><a href="https://www.bikebiz.com/category/business/">Business</a></li>
<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19856"><a href="https://www.bikebiz.com/category/community/">Community</a></li>
<li id="menu-item-53927" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53927"><a href="https://www.bikebiz.com/category/gear/">Gear</a></li>
<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19855"><a href="https://www.bikebiz.com/category/landscape/">Landscape</a></li>
<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="https://www.bikebiz.com/category/features/">Features</a></li>
<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="https://www.bikebiz.com/jobs/">Jobs</a></li>
<li id="menu-item-53187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53187"><a href="https://www.bikebiz.com/subscribe/"><i class="fa fa-sign-in"></i>Subscribe</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">
	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.bikebiz.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.bikebiz.com/category/gear/">Gear</a><span class="delimiter">/</span><span class="current">RockShox releases new ZEB fork</span></nav><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","@id":"#Breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"Home","@id":"https:\/\/www.bikebiz.com\/"}},{"@type":"ListItem","position":2,"item":{"name":"Gear","@id":"https:\/\/www.bikebiz.com\/category\/gear\/"}}]}</script>
		

		
		<article class="post-listing post-67595 post type-post status-publish format-standard has-post-thumbnail  category-gear tag-product-launches tag-rockshox" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-660x330.jpg" class="attachment-slider size-slider wp-post-image" alt="" srcset="https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-660x330.jpg 660w, https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-1050x525.jpg 1050w" sizes="(max-width: 660px) 100vw, 660px" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">RockShox releases new ZEB fork</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.bikebiz.com/author/rebecca-editor/" title="">Rebecca Morley </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>8th July 2020</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.bikebiz.com/category/gear/" rel="category tag">Gear</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=RockShox+releases+new+ZEB+fork&url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/&title=RockShox+releases+new+ZEB+fork" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/&amp;description=RockShox+releases+new+ZEB+fork&amp;media=https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p>RockShox has released its new ZEB fork.</p>
<p>The ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight unwanted friction, Charger 2.1 increases confidence and control over every trail.<img class="alignright size-medium wp-image-67617" src="https://www.bikebiz.com/wp-content/uploads/ZEB-fork-300x197.jpg" alt="" width="300" height="197" srcset="https://www.bikebiz.com/wp-content/uploads/ZEB-fork-300x197.jpg 300w, https://www.bikebiz.com/wp-content/uploads/ZEB-fork-150x99.jpg 150w, https://www.bikebiz.com/wp-content/uploads/ZEB-fork-310x205.jpg 310w, https://www.bikebiz.com/wp-content/uploads/ZEB-fork.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>The Charger 2.1 RC2 was fitted to ZEB’s 38mm chassis and features independent high and low-speed compression adjust.</p>
<p>The highly tunable DebonAir air spring is ready for &#8220;whatever the trail demands&#8221;. Building on the updated DebonAir air spring found in Pike and Lyrik, ZEB features additional negative volume for an even more DH-like ride.</p>
<p><img class="alignright size-medium wp-image-67619" src="https://www.bikebiz.com/wp-content/uploads/ZEB-fork2-300x187.jpg" alt="" width="300" height="187" srcset="https://www.bikebiz.com/wp-content/uploads/ZEB-fork2-300x187.jpg 300w, https://www.bikebiz.com/wp-content/uploads/ZEB-fork2-150x94.jpg 150w, https://www.bikebiz.com/wp-content/uploads/ZEB-fork2.jpg 660w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p>The Dual Position Air spring, found in the base model ZEB, allows riders to adjust the fork between two distinct travel positions. With the turn of a knob, adjust from 180mm of max travel to 150mm minimum travel.</p>
<p>The lower front end helps e-MTB riders tackle aggressive climbs more efficiently. Maxima Plush Fluid is designed to protect against suspension wear, reduce friction, silence damper noise and maintain a consistent feel in all temperatures and ever-changing conditions.</p>
<div class="clear"></div><div style="margin-top:20px; margin-bottom:20px;" class="divider divider-normal"></div>
<p><em>Read the July edition of BikeBiz below:</em></p>
<p><iframe style="border: none; width: 100%; height: 550px;" src="//e.issuu.com/embed.html?backgroundColor=%2374141c&amp;d=bikebiz_july_2020&amp;u=bizmediauk" allowfullscreen="allowfullscreen"></iframe></p>
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=RockShox+releases+new+ZEB+fork&url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/&title=RockShox+releases+new+ZEB+fork" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bikebiz.com/rockshox-releases-new-zeb-fork/&amp;description=RockShox+releases+new+ZEB+fork&amp;media=https://www.bikebiz.com/wp-content/uploads/RockShox-releases-new-ZEB-fork-660x330.jpg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"Article","dateCreated":"2020-07-08T09:04:13+01:00","datePublished":"2020-07-08T09:04:13+01:00","dateModified":"2020-07-08T12:24:29+01:00","headline":"RockShox releases new ZEB fork","name":"RockShox releases new ZEB fork","keywords":"Product Launches,RockShox","url":"https:\/\/www.bikebiz.com\/rockshox-releases-new-zeb-fork\/","description":"RockShox has released its new ZEB fork. The ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight unwanted friction, Charger 2.1 increases confi","copyrightYear":"2020","publisher":{"@id":"#Publisher","@type":"Organization","name":"BikeBiz","logo":{"@type":"ImageObject","url":"https:\/\/bikebiz.com\/wp-content\/uploads\/bikebiz-700-1.png"},"sameAs":["https:\/\/www.facebook.com\/bikebiz","https:\/\/twitter.com\/bikebizonline","https:\/\/www.instagram.com\/bikebizmag\/"]},"sourceOrganization":{"@id":"#Publisher"},"copyrightHolder":{"@id":"#Publisher"},"mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.bikebiz.com\/rockshox-releases-new-zeb-fork\/","breadcrumb":{"@id":"#Breadcrumb"}},"author":{"@type":"Person","name":"Rebecca Morley","url":"https:\/\/www.bikebiz.com\/author\/rebecca-editor\/"},"articleSection":"Gear","articleBody":"RockShox has released its new ZEB fork.\r\n\r\nThe ZEB features a new RockShox 3-bolt fender, available on all models. Designed to reduce hand fatigue and fight unwanted friction, Charger 2.1 increases confidence and control over every trail.\r\n\r\nThe Charger 2.1 RC2 was fitted to ZEB\u2019s 38mm chassis and features independent high and low-speed compression adjust.\r\n\r\nThe highly tunable DebonAir air spring is ready for \"whatever the trail demands\". Building on the updated DebonAir air spring found in Pike and Lyrik, ZEB features additional negative volume for an even more DH-like ride.\r\n\r\n\r\n\r\nThe Dual Position Air spring, found in the base model ZEB, allows riders to adjust the fork between two distinct travel positions. With the turn of a knob, adjust from 180mm of max travel to 150mm minimum travel.\r\n\r\nThe lower front end helps e-MTB riders tackle aggressive climbs more efficiently.\u00a0Maxima Plush Fluid is designed to protect against suspension wear, reduce friction, silence damper noise and maintain a consistent feel in all temperatures and ever-changing conditions.\r\n\r\n\r\n\r\nRead the July edition of BikeBiz below:\r\n\r\n","image":{"@type":"ImageObject","url":"https:\/\/www.bikebiz.com\/wp-content\/uploads\/RockShox-releases-new-ZEB-fork.jpg","width":2048,"height":1365}}</script>
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.bikebiz.com/tag/product-launches/" rel="tag">Product Launches</a> <a href="https://www.bikebiz.com/tag/rockshox/" rel="tag">RockShox</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bikebiz.com/opening-a-bike-shop-during-a-pandemic/" rel="prev"><span>Previous</span> Opening a bike shop during a pandemic</a></div>
			<div class="post-next"><a href="https://www.bikebiz.com/deporvillage-closes-deal-with-tour-de-france/" rel="next"><span>Next</span> Deporvillage closes deal with Tour de France</a></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/sungod-launches-new-cycling-specific-pace-series/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/SunGod-launches-new-cycling-specific-Pace-Series-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/sungod-launches-new-cycling-specific-pace-series/" rel="bookmark">SunGod launches new cycling-specific Pace Series</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>7th July 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/bosch-ebike-systems-presents-its-ebike-design-vision/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/Bosch-eBike-Systems-presents-its-eBike-Design-Vision-310x165.png" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/bosch-ebike-systems-presents-its-ebike-design-vision/" rel="bookmark">Bosch eBike Systems presents its eBike Design Vision</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>6th July 2020</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/gocycle-unveils-2020-fast-folding-gx/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/Gocycle-unveils-2020-fast-folding-GX-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/gocycle-unveils-2020-fast-folding-gx/" rel="bookmark">Gocycle unveils 2020 fast-folding GX</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2nd July 2020</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>In other news...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bikebiz.com/7mesh-launches-limited-edition-galaxy-edition-collection/">
					<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/7mesh-launches-limited-edition-Galaxy-Edition-collection-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bikebiz.com/7mesh-launches-limited-edition-galaxy-edition-collection/" rel="bookmark">7mesh launches limited edition Galaxy Edition collection</a></h2>
			<p>7mesh has launched the limited edition Galaxy Edition collection. It includes versions of its MK3 &hellip;</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads125-widget-3" class="e3lan-widget-content e3lan125">
								<div class="e3lan-cell">
				<a href="https://issuu.com/bizmediauk/docs/bikebiz_july_2020"  >					<img src="https://www.bikebiz.com/wp-content/uploads/BikeBiz-July.png" alt="" />
				</a>			</div>
								<div class="e3lan-cell">
				<a href="https://bikebiz.com/subscribe/"  >					<img src="https://bikebiz.com/wp-content/uploads/sign-up-newsletter.jpg" alt="" />
				</a>			</div>
																												</div>
	
			<div id="widget_featured_jobs-3" class="widget job_manager widget_featured_jobs">
			<div class="widget-top"><h4>Featured Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul class="job_listings">

				
					<li class="post-67511 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/workshop-technician-13/">
				<div class="content">
			<div class="position">
				<h3>Workshop Technician</h3>
			</div>
			<ul class="meta">
				<li class="location">Rochdale</li>
				<li class="company">Cycle Addicts</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-67205 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/workshop-staff/">
				<div class="content">
			<div class="position">
				<h3>Workshop Staff Needed</h3>
			</div>
			<ul class="meta">
				<li class="location">London, Surrey &amp; Sussex</li>
				<li class="company">Balfe&#039;s Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-67147 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/company-sales-manager/">
				<div class="content">
			<div class="position">
				<h3>Company Sales Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Saltash, Cornwall</li>
				<li class="company">Silverfish</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-62966 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/assistant-workshop-manager/">
				<div class="content">
			<div class="position">
				<h3>Assistant Workshop Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Tunbridge Wells, Kent</li>
				<li class="company">Wildside Cycles</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-66932 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/service-and-warranty-agent/">
				<div class="content">
			<div class="position">
				<h3>Service and Warranty Agent</h3>
			</div>
			<ul class="meta">
				<li class="location">Chessington, Surrey</li>
				<li class="company">Canyon Bicycles UK</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-66871 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/sales-assistant-13/">
				<div class="content">
			<div class="position">
				<h3>Sales Assistant</h3>
			</div>
			<ul class="meta">
				<li class="location">Frodsham, Cheshire</li>
				<li class="company">Twelve50 Bikes</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
			</ul>

			</div></div><!-- .widget /-->
				<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<ins data-revive-zoneid="589" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
		</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="footer-3c">

			<div id="footer-first" class="footer-widgets-box">
			<div id="custom_html-2" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>BikeBiz Directory 2020</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><table cellpadding="0" cellspacing="10" border="0" align="left" style="margin:0px; padding:0px;">
<tr>
<td width="93"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/bikebiz_directory_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.bikebiz.com/wp-content/uploads/bb-direct-20.png" width="93" border="0" /></a></td></tr>
	</table></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="custom_html-3" class="widget_text footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Digital Editions</h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><table cellpadding="0" cellspacing="10" border="0" align="center" style="margin:0px; padding:0px;">
<tr>
<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/bikebiz_july_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.bikebiz.com/wp-content/uploads/BikeBiz-July.png" width="100" border="0" /></a></td>
<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/bikebiz_may_june_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.bikebiz.com/wp-content/uploads/BikeBiz-MayJune-cover.png" width="100" border="0" /></a></td>

<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/bikebiz_april_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.bikebiz.com/wp-content/uploads/BikeBiz-April-2020-FC.jpg" width="100" border="0" /></a></td>
	<td width="100"><a style="color:#f7f7f7; text-decoration:none;" href="https://issuu.com/bizmediauk/docs/bikebiz_april_2020" target="_blank" rel="noopener noreferrer"><img src="https://www.bikebiz.com/wp-content/uploads/mar20cover.jpg" width="100" border="0" /></a></td>




 </tr>

	</table></div></div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="media_image-2" class="footer-widget widget_media_image"><div class="footer-widget-top"><h4>BikeBiz Jobs</h4></div>
						<div class="footer-widget-container"><a href="mailto:richard.setters@biz-media.co.uk"><img width="300" height="150" src="https://www.bikebiz.com/wp-content/uploads/bb-jobs.png" class="image wp-image-62662  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.bikebiz.com/wp-content/uploads/bb-jobs.png 300w, https://www.bikebiz.com/wp-content/uploads/bb-jobs-150x75.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2020,  BikeBiz. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<div id="reading-position-indicator"></div>
<style type="text/css">
    #wpfront-notification-bar 
    {
        background: #f0f0f0;
        background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
    }

    #wpfront-notification-bar div.wpfront-message
    {
        color: #ffffff;
    }

    #wpfront-notification-bar a.wpfront-button
    {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #ffffff;
    }

    #wpfront-notification-bar-open-button
    {
        background-color: #00b7ea;
    }

    #wpfront-notification-bar  div.wpfront-close 
    {
        border: 1px solid #e5482c;
        background-color: #e5482c;
        color: #ffffff;
    }

    #wpfront-notification-bar  div.wpfront-close:hover 
    {
        border: 1px solid #333333;
        background-color: #333333;
    }
</style>


<div id="wpfront-notification-bar-spacer"  style="display: none;">
    <div id="wpfront-notification-bar-open-button" class="bottom wpfront-top-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed ">
                    <div class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <ins data-revive-zoneid="587" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>


<style type="text/css">
</style>
<script type="text/javascript">if(typeof wpfront_notification_bar == "function") wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1});</script><link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.bikebiz.com/wp-content/plugins/wp-job-manager/assets/css/job-listings.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/search.js'></script>
</body>
</html>