<!DOCTYPE html>
<html lang="en-GB" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://www.bikebiz.com/xmlrpc.php" />
<script>var et_site_url='https://www.bikebiz.com';var et_post_id='79218';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><meta property="og:title" content="Bicycle Association publishes new cycle parking standard - BikeBiz"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="The Bicycle Association, in partnership with the Cycle Rail Working Group, has published a new UK qu"/>
<meta property="og:url" content="https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/"/>
<meta property="og:site_name" content="BikeBiz"/>
<meta property="og:image" content="https://www.bikebiz.com/wp-content/uploads/bike-parking.jpeg" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Bicycle Association publishes new cycle parking standard | Community | BikeBiz</title>
	<meta name="description" content="The Bicycle Association, in partnership with the Cycle Rail Working Group, has published a new UK quality and security standard for public cycle parking. | BikeBiz" />
	<link rel="canonical" href="https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Bicycle Association publishes new cycle parking standard | Community | BikeBiz" />
	<meta property="og:description" content="The Bicycle Association, in partnership with the Cycle Rail Working Group, has published a new UK quality and security standard for public cycle parking. | BikeBiz" />
	<meta property="og:url" content="https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" />
	<meta property="og:site_name" content="BikeBiz" />
	<meta property="article:published_time" content="2021-06-27T23:05:34+00:00" />
	<meta property="article:modified_time" content="2021-06-27T23:27:21+00:00" />
	<meta property="og:image" content="https://www.bikebiz.com/wp-content/uploads/bike-parking.jpeg" />
	<meta property="og:image:width" content="1000" />
	<meta property="og:image:height" content="636" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Contributor" />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.bikebiz.com/#organization","name":"BikeBiz","url":"https://www.bikebiz.com/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.bikebiz.com/#logo","inLanguage":"en-GB","url":"https://www.bikebiz.com/wp-content/uploads/bikebiz-350-1.png","contentUrl":"https://www.bikebiz.com/wp-content/uploads/bikebiz-350-1.png","width":350,"height":74,"caption":"BikeBiz"},"image":{"@id":"https://www.bikebiz.com/#logo"}},{"@type":"WebSite","@id":"https://www.bikebiz.com/#website","url":"https://www.bikebiz.com/","name":"BikeBiz","description":"Bicycle and cycling retail news","publisher":{"@id":"https://www.bikebiz.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.bikebiz.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-GB"},{"@type":"ImageObject","@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#primaryimage","inLanguage":"en-GB","url":"https://www.bikebiz.com/wp-content/uploads/bike-parking.jpeg","contentUrl":"https://www.bikebiz.com/wp-content/uploads/bike-parking.jpeg","width":1000,"height":636},{"@type":"WebPage","@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#webpage","url":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/","name":"Bicycle Association publishes new cycle parking standard | Community | BikeBiz","isPartOf":{"@id":"https://www.bikebiz.com/#website"},"primaryImageOfPage":{"@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#primaryimage"},"datePublished":"2021-06-27T23:05:34+00:00","dateModified":"2021-06-27T23:27:21+00:00","description":"The Bicycle Association, in partnership with the Cycle Rail Working Group, has published a new UK quality and security standard for public cycle parking. | BikeBiz","breadcrumb":{"@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#breadcrumb"},"inLanguage":"en-GB","potentialAction":[{"@type":"ReadAction","target":["https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/"]}]},{"@type":"BreadcrumbList","@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.bikebiz.com/"},{"@type":"ListItem","position":2,"name":"Bicycle Association publishes new cycle parking standard"}]},{"@type":"Article","@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#article","isPartOf":{"@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#webpage"},"author":{"@id":"https://www.bikebiz.com/#/schema/person/514cf22360e1cf6283f0e589952b21e1"},"headline":"Bicycle Association publishes new cycle parking standard","datePublished":"2021-06-27T23:05:34+00:00","dateModified":"2021-06-27T23:27:21+00:00","mainEntityOfPage":{"@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#webpage"},"wordCount":480,"publisher":{"@id":"https://www.bikebiz.com/#organization"},"image":{"@id":"https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/#primaryimage"},"thumbnailUrl":"https://www.bikebiz.com/wp-content/uploads/bike-parking.jpeg","keywords":["Bicycle Association","bike parking","Cycle Rail Working Group"],"articleSection":["Community","Highlight"],"inLanguage":"en-GB"},{"@type":"Person","@id":"https://www.bikebiz.com/#/schema/person/514cf22360e1cf6283f0e589952b21e1","name":"Contributor","image":{"@type":"ImageObject","@id":"https://www.bikebiz.com/#personlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/fd1c8af0a1be452cd62f1165e14cead2?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/fd1c8af0a1be452cd62f1165e14cead2?s=96&d=mm&r=g","caption":"Contributor"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel="amphtml" href="https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/amp/" /><meta name="generator" content="AMP for WP 1.0.77.8"/><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="BikeBiz &raquo; Feed" href="https://www.bikebiz.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.bikebiz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='tie-insta-style-css'  href='https://www.bikebiz.com/wp-content/plugins/instanow/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.bikebiz.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='quads-style-css-css'  href='https://www.bikebiz.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-job-listings-css'  href='https://www.bikebiz.com/wp-content/plugins/wp-job-manager/assets/dist/css/job-listings.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpfront-notification-bar-css'  href='https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/css/wpfront-notification-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='https://www.bikebiz.com/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Asap-css'  href='https://fonts.googleapis.com/css?family=Asap%3Aregular%2Citalic%2C700%2C700italic' type='text/css' media='all' />
<link rel='stylesheet' id='Electrolize-css'  href='https://fonts.googleapis.com/css?family=Electrolize%3Aregular' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-modules-style-css'  href='https://www.bikebiz.com/wp-content/plugins/divi-builder/includes/builder/styles/frontend-builder-plugin-style.unified.css' type='text/css' media='all' />
<style id='quads-styles-inline-css' type='text/css'>
.quads-ad-label { font-size: 12px; text-align: center; color: #333;}
</style>
<script type='text/javascript' id='jquery-core-js-extra'>
/* <![CDATA[ */
var tie_insta = {"ajaxurl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/js/wpfront-notification-bar.min.js' id='wpfront-notification-bar-js'></script>
<link rel="https://api.w.org/" href="https://www.bikebiz.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.bikebiz.com/wp-json/wp/v2/posts/79218" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.bikebiz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.bikebiz.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.bikebiz.com/?p=79218' />
<link rel="alternate" type="application/json+oembed" href="https://www.bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikebiz.com%2Fbicycle-association-publishes-new-cycle-parking-standard%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.bikebiz.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.bikebiz.com%2Fbicycle-association-publishes-new-cycle-parking-standard%2F&#038;format=xml" />
<script type="text/javascript" defer="defer" src="//script.leadboxer.com/?dataset=0c53eed19ba943fb87f9ffa9ad77eb04"></script><link rel="preload" href="https://www.bikebiz.com/wp-content/plugins/divi-builder/core/admin/fonts/modules.ttf" as="font" crossorigin="anonymous"><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script><link rel="shortcut icon" href="https://bikebiz.com/wp-content/uploads/bikebiz-icon.png" title="Favicon" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://www.bikebiz.com/wp-content/themes/sahifa/js/html5.js"></script>
<script src="https://www.bikebiz.com/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="https://www.bikebiz.com/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen">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</style>

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"https:\/\/www.bikebiz.com\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-18905459-17', 'auto'); 
ga('send', 'pageview'); 
</script> 
    <script>
		if(screen.width<769){
        	window.location = "https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/amp/";
        }
    	</script>
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body id="top" class="post-template-default single single-post postid-79218 single-format-standard et_divi_builder sahifa et-pb-theme-sahifa et-db et_minified_js et_minified_css">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">

			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="https://www.bikebiz.com/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
	
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed-all">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header center-logo">
						<div id="top-nav" class="top-nav">
				<div class="container">

			
				<div class="top-menu"><ul id="menu-top" class="menu"><li id="menu-item-19870" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19870"><a href="https://www.bikebiz.com/about-bikebiz/">About</a></li>
<li id="menu-item-28226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28226"><a href="https://www.bikebiz.com/contact-us/">Contact Us</a></li>
<li id="menu-item-19879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19879"><a href="https://www.bikebiz.com/cookies/">Cookies</a></li>
<li id="menu-item-19886" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19886"><a href="https://www.bikebiz.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-19891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19891"><a href="https://www.bikebiz.com/terms-conditions/">Terms &#038; Conditions</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="https://www.bikebiz.com/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

	
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">

					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
		
			<div class="logo" style=" margin-top:15px; margin-bottom:15px;">
			<h2>								<a title="BikeBiz" href="https://www.bikebiz.com/">
					<img src="https://www.bikebiz.com/wp-content/uploads/bikebiz-animated-logo.gif" alt="BikeBiz"  /><strong>BikeBiz Bicycle and cycling retail news</strong>
				</a>
			</h2>			</div><!-- .logo /-->
			<div class="e3lan e3lan-top">			<!--/*
  *
  * Datateam Ad Server Asynchronous JS Tag
  * - Generated with Revive Adserver v4.0.2
  *
  */-->

<ins data-revive-zoneid="588" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>				</div>			<div class="clear"></div>

		</div>
													<nav id="main-nav">
				<div class="container">

									<a class="main-nav-logo" title="BikeBiz" href="https://www.bikebiz.com/">
						<img src="https://bikebiz.com/wp-content/uploads/bikebiz-350-invert.png" width="195" height="54" alt="BikeBiz">
					</a>
				
					<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-19921" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-19921"><a href="https://www.bikebiz.com/">Home</a></li>
<li id="menu-item-19854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19854"><a href="https://www.bikebiz.com/category/business/">Business</a></li>
<li id="menu-item-19856" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-19856"><a href="https://www.bikebiz.com/category/community/">Community</a></li>
<li id="menu-item-53927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53927"><a href="https://www.bikebiz.com/category/gear/">Gear</a></li>
<li id="menu-item-19855" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19855"><a href="https://www.bikebiz.com/category/landscape/">Landscape</a></li>
<li id="menu-item-69121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-69121"><a target="_blank" href="https://www.micromobilitybiz.com">Micromobility</a></li>
<li id="menu-item-19857" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-19857"><a href="https://www.bikebiz.com/category/features/">Features</a></li>
<li id="menu-item-71457" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71457"><a href="https://www.bikebiz.com/digital-editions/">Digital editions</a></li>
<li id="menu-item-71458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71458"><a href="https://www.bikebiz.com/bikebiz-directory/">BikeBiz Directory</a></li>
<li id="menu-item-19918" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19918"><a href="https://www.bikebiz.com/jobs/">Jobs</a></li>
<li id="menu-item-53187" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53187"><a href="https://www.bikebiz.com/subscribe/"><i class="fa fa-sign-in"></i>Subscribe</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->

	
	
	<div id="main-content" class="container">

	
	
	
	
	
	<div class="content">

		
		<nav id="crumbs"><a href="https://www.bikebiz.com/"><span class="fa fa-home" aria-hidden="true"></span> Home</a><span class="delimiter">/</span><a href="https://www.bikebiz.com/category/community/">Community</a><span class="delimiter">/</span><span class="current">Bicycle Association publishes new cycle parking standard</span></nav>
		

		
		<article class="post-listing post-79218 post type-post status-publish format-standard has-post-thumbnail  category-community category-highlight tag-bicycle-association tag-bike-parking tag-cycle-rail-working-group" id="the-post">
			
			<div class="single-post-thumb">
			<img width="660" height="330" src="https://www.bikebiz.com/wp-content/uploads/bike-parking-660x330.jpeg" class="attachment-slider size-slider wp-post-image" alt="" loading="lazy" />		</div>
	
		


			<div class="post-inner">

							<h1 class="name post-title entry-title"><span itemprop="name">Bicycle Association publishes new cycle parking standard</span></h1>

						
<p class="post-meta">
		
	<span class="post-meta-author"><i class="fa fa-user"></i><a href="https://www.bikebiz.com/author/guest-editor/" title="">Contributor </a></span>
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>28th June 2021</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="https://www.bikebiz.com/category/community/" rel="category tag">Community</a>, <a href="https://www.bikebiz.com/category/highlight/" rel="category tag">Highlight</a></span>
	
</p>
<div class="clear"></div>
			
				<div class="entry">
					<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Bicycle+Association+publishes+new+cycle+parking+standard&url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/&title=Bicycle+Association+publishes+new+cycle+parking+standard" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/&amp;description=Bicycle+Association+publishes+new+cycle+parking+standard&amp;media=https://www.bikebiz.com/wp-content/uploads/bike-parking-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->

					
					<p>The Bicycle Association, in partnership with the Cycle Rail Working Group, has published a new UK quality and security standard for public cycle parking. The new standard was announced by MP Chris Heaton-Harris at the Cycle Rail Showcase earlier this month.</p>
<p>The standard provides an authoritative reference for people purchasing, installing and managing public cycle parking in the UK to ensure that the installations which they procure are:</p>
<p>&#8211; Easy to use, including consideration of disabled people and inclusion more generally<br />
&#8211; Safe for users and for their cycles<br />
&#8211; Secure<br />
&#8211; Long-lasting<br />
&#8211; Fully in compliance with UK legal requirements</p>
<p>Among the key requirements in the standard which help achieve these objectives are:</p>
<p>&#8211; Public cycle parking equipment must either be of proven design (e.g. Sheffield stands) or meet clear criteria.<br />
&#8211; Spacing and layout criteria must be met, as must requirements around access, lighting and location<br />
&#8211; All public cycle parking installations are required to include spaces for non-standard cycles (such as adapted cycles used by disabled people, or cargo bikes)<br />
&#8211; Security of the hardware must be proven to nationally recognised Secure by Design standards</p>
<div class='code-block code-block-1' style='margin: 50px auto; text-align: center; display: block; clear: both;'>
<div class="e3lan e3lan-in-post1"><ins data-revive-zoneid="585" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script></div></div>
<p>The BA and CRWG recommend that this standard be adopted immediately for procurement of UK public cycle parking facilities. “Public cycle parking” refers to cycle parking used by the general public, at facilities operated by either the private or public sector.</p>
<p>The standard is written to be widely applicable, and although the current version also includes sector-specific requirements for railway stations, this is not intended to limit its scope. Further sector-specific requirements (for e.g. hospitals or schools) may be added in future editions, subject to interest and funding.</p>
<p><b>Background<br />
</b><em>&#8220;Cycle theft remains a significant brake on cycling growth: a significant number of people give up cycling altogether if their bike is stolen. Others may be put off cycling a particular journey if they are not confident of secure parking. Even where cycle parking is provided, there can be issues with quality. Too often what is procured is not well designed, inclusive, durable, or correctly installed, making it ineffective both for the purchaser and for users.</em></p>
<p><em>&#8220;These are the main issues that the new standard addresses. The BA, as the cycle industry trade association, initiated this cycle parking standard project as part of its efforts on behalf of the industry to address cycle theft. With the participation of stakeholders including DfT, TfL and others, funding was secured via the DfT-funded Cycle Rail Working Group, which is administered by Sustrans, who co-managed this project with the BA. Following a tendering process the standard was drafted and developed by consultancy PJA, led by Adrian Lord, who also led the development of LTN 1/20, the DfT’s publication for local authorities which sets out design and quality standards for cycle infrastructure.&#8221;</em></p>
<p>The new standard can be downloaded <a href="https://www.bicycleassociation.org.uk/parkingstandard/">here.</a></p>

<!-- AI CONTENT END 1 -->
					
									</div><!-- .entry /-->


				<div class="share-post">
	<span class="share-text">Share</span>

		<ul class="flat-social">
			<li><a href="http://www.facebook.com/sharer.php?u=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" class="social-facebook" rel="external" target="_blank"><i class="fa fa-facebook"></i> <span>Facebook</span></a></li>
				<li><a href="https://twitter.com/intent/tweet?text=Bicycle+Association+publishes+new+cycle+parking+standard&url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/" class="social-twitter" rel="external" target="_blank"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
					<li><a href="http://www.linkedin.com/shareArticle?mini=true&url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/&title=Bicycle+Association+publishes+new+cycle+parking+standard" class="social-linkedin" rel="external" target="_blank"><i class="fa fa-linkedin"></i> <span>LinkedIn</span></a></li>
				<li><a href="http://pinterest.com/pin/create/button/?url=https://www.bikebiz.com/bicycle-association-publishes-new-cycle-parking-standard/&amp;description=Bicycle+Association+publishes+new+cycle+parking+standard&amp;media=https://www.bikebiz.com/wp-content/uploads/bike-parking-660x330.jpeg" class="social-pinterest" rel="external" target="_blank"><i class="fa fa-pinterest"></i> <span>Pinterest</span></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->
				<div class="clear"></div>
			</div><!-- .post-inner -->

			
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="https://www.bikebiz.com/tag/bicycle-association/" rel="tag">Bicycle Association</a> <a href="https://www.bikebiz.com/tag/bike-parking/" rel="tag">bike parking</a> <a href="https://www.bikebiz.com/tag/cycle-rail-working-group/" rel="tag">Cycle Rail Working Group</a></p>

		
		

				<div class="post-navigation">
			<div class="post-previous"><a href="https://www.bikebiz.com/motion-forward-launches-to-support-uk-bike-fleets/" rel="prev"><span>Previous</span> Motion Forward launches to support UK bike fleets</a></div>
			<div class="post-next"></div>
		</div><!-- .post-navigation -->
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/bikebiz-june-edition-is-now-available/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/BikeBiz-June-edition-is-now-available-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/bikebiz-june-edition-is-now-available/" rel="bookmark">BikeBiz June edition is now available</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>2nd June 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/cycling-technology-performs-strongly-during-pandemic-2/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/Cycling-technology-performs-strongly-during-pandemic-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/cycling-technology-performs-strongly-during-pandemic-2/" rel="bookmark">Cycling technology performs strongly during pandemic</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>17th May 2021</span></p>
			</div>
						<div class="related-item">
							
				<div class="post-thumbnail">
					<a href="https://www.bikebiz.com/new-bike-shelter-installed-at-new-southgate-station/">
						<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/New-bike-shelter-installed-at-New-Southgate-station-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />						<span class="fa overlay-icon"></span>
					</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="https://www.bikebiz.com/new-bike-shelter-installed-at-new-southgate-station/" rel="bookmark">New bike shelter installed at New Southgate station</a></h3>
				<p class="post-meta"><span class="tie-date"><i class="fa fa-clock-o"></i>10th May 2021</span></p>
			</div>
						<div class="clear"></div>
		</div>
	</section>
	
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>In other news...</h3>
		</div>

				<div class="check-also-post">
						
			<div class="post-thumbnail">
				<a href="https://www.bikebiz.com/motion-forward-launches-to-support-uk-bike-fleets/">
					<img width="310" height="165" src="https://www.bikebiz.com/wp-content/uploads/Motion-Forward-310x165.jpg" class="attachment-tie-medium size-tie-medium wp-post-image" alt="" loading="lazy" />					<span class="fa overlay-icon"></span>
				</a>
			</div><!-- post-thumbnail /-->
						
			<h2 class="post-title"><a href="https://www.bikebiz.com/motion-forward-launches-to-support-uk-bike-fleets/" rel="bookmark">Motion Forward launches to support UK bike fleets</a></h2>
			<p>Bike for Good and Vélogik have teamed up to launch Motion Forward, a partnership aimed &hellip;</p>
		</div>
			</section>
			
			
	
		
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
		<div id="ads300_250-widget-6" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="809" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_600-widget-2" class="e3lan-widget-content e3lan300-600">
								<div class="e3lan-cell">
				<ins data-revive-zoneid="589" data-revive-target="_blank" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
			<div id="ads300_250-widget-9" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="810" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>
			</div>
				</div>
	
			<div id="widget_featured_jobs-3" class="widget job_manager widget_featured_jobs">
			<div class="widget-top"><h4>Featured Jobs</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
			<ul class="job_listings">

				
					<li class="post-79152 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/custom-bike-mechanic/">
				<div class="content">
			<div class="position">
				<h3>Custom bike mechanic</h3>
			</div>
			<ul class="meta">
				<li class="location">Stanmer park, Brighton</li>
				<li class="company">The Bike Tailor</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-79049 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/social-media-executive/">
				<div class="content">
			<div class="position">
				<h3>Social Media Executive</h3>
			</div>
			<ul class="meta">
				<li class="location">Hampton Wick, Greater London</li>
				<li class="company">Sigma Sports</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-79040 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/brand-manager-bicycle-tyres/">
				<div class="content">
			<div class="position">
				<h3>Brand Manager – Bicycle Tyres</h3>
			</div>
			<ul class="meta">
				<li class="location">Coventry</li>
				<li class="company">Maxxis UK</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-78970 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/outbound-internal-sales-and-customer-services-executive-2/">
				<div class="content">
			<div class="position">
				<h3>Outbound Internal Sales and Customer Services Executive</h3>
			</div>
			<ul class="meta">
				<li class="location">Yate, Bristol</li>
				<li class="company">Saddleback Limited</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-78075 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/internal-sales-executive-3/">
				<div class="content">
			<div class="position">
				<h3>Internal Sales Executive</h3>
			</div>
			<ul class="meta">
				<li class="location">Burgess Hill, Sussex</li>
				<li class="company">i-ride.co.uk</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-76252 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/clothing-brand-manager/">
				<div class="content">
			<div class="position">
				<h3>Clothing Brand Manager</h3>
			</div>
			<ul class="meta">
				<li class="location">Yate, North Bristol</li>
				<li class="company">Paligap</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-78633 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/bike-builder-mechanic/">
				<div class="content">
			<div class="position">
				<h3>Bike Builder/Mechanic</h3>
			</div>
			<ul class="meta">
				<li class="location">Olney (near Milton Keynes)</li>
				<li class="company">2Pedalz</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
					<li class="post-78586 job_listing type-job_listing status-publish has-post-thumbnail  job-type-full-time job_position_featured">
	<a href="https://www.bikebiz.com/job/customer-care-guide-3/">
				<div class="content">
			<div class="position">
				<h3>Customer Care Guide</h3>
			</div>
			<ul class="meta">
				<li class="location">Milton Keynes</li>
				<li class="company">Trek Bicycle Corporation</li>
																				<li class="job-type full-time">Full Time</li>
												</ul>
		</div>
	</a>
</li>

				
			</ul>

			</div></div><!-- .widget /-->
			</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

<footer id="theme-footer">
	<div id="footer-widget-area" class="narrow-wide-2c">

	
	

	
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				<div class="social-icons">
		<a class="ttip-none" title="Rss" href="https://www.bikebiz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="https://www.facebook.com/bikebiz" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="https://twitter.com/bikebizonline" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="instagram" href="https://www.instagram.com/bikebizmag/" target="_blank"><i class="fa fa-instagram"></i></a>
			</div>

		
		<div class="alignleft">
			© Copyright 2021,  BikeBiz. BizMedia		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<style type="text/css" id="custom-background-css">body { background-position:top center !important;background-color: #e6e6e6 !important;background-image: url("https://www.bikebiz.com/wp-content/uploads/Bike-Biz-banner-bg-animate-2.gif") !important;background-repeat: no-repeat !important;background-attachment: fixed !important;}</style><div id="wps-bt-background-takeover-id" data-background-takeover-id="15"></div><div id="reading-position-indicator"></div>
    <style type="text/css">
    
        #wpfront-notification-bar
        {
        background: #f0f0f0;
        background: -moz-linear-gradient(top, #f0f0f0 0%, #ffffff 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#f0f0f0), color-stop(100%,#ffffff));
        background: -webkit-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -o-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: -ms-linear-gradient(top, #f0f0f0 0%,#ffffff 100%);
        background: linear-gradient(to bottom, #f0f0f0 0%, #ffffff 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#f0f0f0', endColorstr='#ffffff',GradientType=0 );
        }
                #wpfront-notification-bar div.wpfront-message
        {
        color: #ffffff;
        }

                #wpfront-notification-bar a.wpfront-button
        {
        background: #00b7ea;
        background: -moz-linear-gradient(top, #00b7ea 0%, #009ec3 100%);
        background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,#00b7ea), color-stop(100%,#009ec3));
        background: -webkit-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -o-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: -ms-linear-gradient(top, #00b7ea 0%,#009ec3 100%);
        background: linear-gradient(to bottom, #00b7ea 0%, #009ec3 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#00b7ea', endColorstr='#009ec3',GradientType=0 );

        color: #ffffff;
        }
                #wpfront-notification-bar-open-button
        {
        background-color: #00b7ea;
                }
                    #wpfront-notification-bar-open-button.top 
            {
            background-image: url(https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/images/arrow_down.png);
            }

            #wpfront-notification-bar-open-button.bottom 
            {
            background-image: url(https://www.bikebiz.com/wp-content/plugins/wpfront-notification-bar/images/arrow_up.png);
            }
                    #wpfront-notification-bar  div.wpfront-close
        {
        border: 1px solid #e5482c;
        background-color: #e5482c;
        color: #ffffff;
        }
                #wpfront-notification-bar  div.wpfront-close:hover
        {
        border: 1px solid #333333;
        background-color: #333333;
        }
            </style>
    


<div id="wpfront-notification-bar-spacer" class="hidden">
    <div id="wpfront-notification-bar-open-button" aria-label="reopen" class="hidden bottom wpfront-top-shadow"></div>
    <div id="wpfront-notification-bar" class="wpfront-fixed   bottom ">
        
                       <div aria-label="close" class="wpfront-close">X</div>
                <table border="0" cellspacing="0" cellpadding="0" role="presentation">
            <tr>
                <td>
                    <div class="wpfront-message">
                        <!-- Datateam Ad Server Asynchronous JS Tag - Generated with Revive Adserver v5.0.5 -->
<ins data-revive-zoneid="587" data-revive-id="9c421b7e485bf2edfee09708a4d06e2e"></ins>
<script async src="//ads.datateam.co.uk/www/delivery/asyncjs.php"></script>                    </div>
                    <div>
                                            </div>
                </td>
            </tr>
        </table>
    </div>
</div>
</div>



            <script type="text/javascript">
                function __load_wpfront_notification_bar() {
                    if (typeof wpfront_notification_bar === "function") {
                        wpfront_notification_bar({"position":2,"height":0,"fixed_position":"on","animate_delay":0.5,"close_button":true,"button_action_close_bar":false,"auto_close_after":0,"display_after":1,"is_admin_bar_showing":false,"display_open_button":false,"keep_closed":false,"keep_closed_for":0,"position_offset":0,"display_scroll":false,"display_scroll_offset":1,"keep_closed_cookie":"wpfront-notification-bar-keep-closed","log":false});
                    } else {
                                    setTimeout(__load_wpfront_notification_bar, 100);
                    }
                }
                __load_wpfront_notification_bar();
            </script>
            <script type='text/javascript' id='tie-scripts-js-extra'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/tie-scripts.js' id='tie-scripts-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/ilightbox.packed.js' id='tie-ilightbox-js'></script>
<script type='text/javascript' id='divi-builder-custom-script-js-extra'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/www.bikebiz.com\/wp-content\/themes\/sahifa\/images","builder_images_uri":"https:\/\/www.bikebiz.com\/wp-content\/plugins\/divi-builder\/includes\/builder\/images","et_frontend_nonce":"f48e731680","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"8c946370d7","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"79218","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""}; var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":false},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"}; var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_box_shadow_elements = [];
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/divi-builder/js/divi-builder.min.js' id='divi-builder-custom-script-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/divi-builder/core/admin/js/common.js' id='et-core-common-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js' id='quads-admin-ads-js'></script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/themes/sahifa/js/search.js' id='tie-search-js'></script>
<script type='text/javascript' id='wpsite_clickable_js-js-extra'>
/* <![CDATA[ */
var wpsite_clickable_data = {"prefix_dash":"wps-bt-","ajaxurl":"https:\/\/www.bikebiz.com\/wp-admin\/admin-ajax.php","link_left":"https:\/\/momentummobilityltd.com\/","link_right":"https:\/\/momentummobilityltd.com\/","link_both":"","link_option":"0","link_url_left_target":"_blank","link_url_right_target":"_blank","dom_element":"body"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.bikebiz.com/wp-content/plugins/wpsite-background-takeover-old/js/wpsite_clickable.js' id='wpsite_clickable_js-js'></script>
</body>
</html>